désolé pour mon absence!!

Aller en bas

désolé pour mon absence!!

Message  patenland le Dim 20 Mai - 16:45

bonsoir a tous

désolé de n'avoir pu venir vous rejoindre ce week end, mais samedi matin, quelques km avant Vic, le 109 m'a laché!! petarade, ratatouillage, arret et plus rien!!! il demarre au starter, fume mais manque de patate. Donc j'appelle la "baronne" pour le dépannage, elle vient me remorquer avec le disco et sur le dernier kilometre, en cote, plus d'embrayage!!!! quel b....l !!! donc voila, de la bricole en perspective. Ce matin j'ai commencé par le 109. il ne demmarre qu'au starter. une prise d'air dans le circuit essence? j'avais un webber neuf et tous les joints, je le monte mais rien ne change. je monte des joints neufs a l'admission,toujours pareil. l'allumage est neuf, les bougies aussi. j'avais bidouillé mon démarreur pour venir a Eauze, mais apres plusieurs demarrages pour les essais, plus de démarreur!
voila! j'espère avoir l'occasion de vous rencontrer avant le prochain rassemblement!
avatar
patenland

Messages : 19
Date d'inscription : 27/04/2012
Localisation : moncassin 32

Revenir en haut Aller en bas

pas Glops

Message  oil leak32 le Dim 20 Mai - 17:24

Y'a des jours comme ça !
ça doit avoir quelque chose en rapport avec la loi de Murphy, note que ça aurait pu être pire comme tomber en panne aujourd'hui sous les trombes d'eau;
les joyeux n'organisateurs parlaient de remettre le couvert au mois d'aout,ça te laisse une chance, au boulot !.
avatar
oil leak32
Equipe organisation
Equipe organisation

Messages : 471
Date d'inscription : 05/03/2012
Age : 55
Localisation : saint lary

Revenir en haut Aller en bas

désolé pour mon absence!!

Message  Franck le Lun 21 Mai - 9:20

Bonjour,

Un 109 en panne cela arrive pour preuve regardes comment le mien est arrivé sur le site

Franck
Fichiers joints
DSC03725-MiNi.JPG Merci 109 pompierVous n'avez pas la permission de télécharger les fichiers joints.(72 Ko) Téléchargé 0 fois
avatar
Franck
Equipe organisation
Equipe organisation

Messages : 460
Date d'inscription : 26/10/2011
Localisation : Eauze

Revenir en haut Aller en bas

Re: désolé pour mon absence!!

Message  109 pompier le Lun 21 Mai - 9:34

île de p...es, regarde comment un par buffle ça sert quand tu croise des autochtones Very Happy

Franck , si tu m'entends, on fait déjà remorque commune alors un land de plus ou de moins.....

aller , cet aprem, corvèe de chiottes .. sous la pluies, ne pas oublier de prendre des photos des chiottes de l'espace lol!

ps : ne pas oublier les deux euros que mon fils a glissé dans la porte, il croyait que c'était une machine avec des courses de voitures, a cause de la lumière rouge .

pimpon
avatar
109 pompier
Equipe organisation
Equipe organisation

Messages : 133
Date d'inscription : 26/10/2011
Age : 55
Localisation : en pays libre : Gascogne; Pimpon dit : Le Baron Rouge !

Revenir en haut Aller en bas

Re: désolé pour mon absence!!

Message  109 pompier le Lun 21 Mai - 12:47

patenland a écrit:bonsoir a tous

désolé de n'avoir pu venir vous rejoindre ce week end, mais samedi matin, quelques km avant Vic, le 109 m'a laché!! petarade, ratatouillage, arret et plus rien!!! il demarre au starter, fume mais manque de patate. Donc j'appelle la "baronne" pour le dépannage, elle vient me remorquer avec le disco et sur le dernier kilometre, en cote, plus d'embrayage!!!! quel b....l !!! donc voila, de la bricole en perspective. Ce matin j'ai commencé par le 109. il ne demmarre qu'au starter. une prise d'air dans le circuit essence? j'avais un webber neuf et tous les joints, je le monte mais rien ne change. je monte des joints neufs a l'admission,toujours pareil. l'allumage est neuf, les bougies aussi. j'avais bidouillé mon démarreur pour venir a Eauze, mais apres plusieurs demarrages pour les essais, plus de démarreur!
voila! j'espère avoir l'occasion de vous rencontrer avant le prochain rassemblement!

Alut, quand ont tombe en panne si prêt du but, ont appelle les camarades, ont avait un plateau ! boudioux!
enfin, la prochaine , tu appelle, je suis fâché la !

a plus,
pimpon
avatar
109 pompier
Equipe organisation
Equipe organisation

Messages : 133
Date d'inscription : 26/10/2011
Age : 55
Localisation : en pays libre : Gascogne; Pimpon dit : Le Baron Rouge !

Revenir en haut Aller en bas

Re: désolé pour mon absence!!

Message  patenland le Lun 21 Mai - 14:11

te fâche pas pimpon! je n'avais aucun numéro pour vous joindre!
avatar
patenland

Messages : 19
Date d'inscription : 27/04/2012
Localisation : moncassin 32

Revenir en haut Aller en bas

Re: désolé pour mon absence!!

Message  Franck le Lun 21 Mai - 17:05

Et alors, mon n° de tél est dans 2 messages Evil or Very Mad .
Pour la peine tu seras à l'amende donc obligation de payer ta tournée cheers cheers cheers

Franck



patenland a écrit:te fâche pas pimpon! je n'avais aucun numéro pour vous joindre!
avatar
Franck
Equipe organisation
Equipe organisation

Messages : 460
Date d'inscription : 26/10/2011
Localisation : Eauze

Revenir en haut Aller en bas

Re: désolé pour mon absence!!

Message  109 pompier le Lun 21 Mai - 17:31

patenland a écrit:te fâche pas pimpon! je n'avais aucun numéro pour vous joindre!

[b]06 26 92 23 04
avatar
109 pompier
Equipe organisation
Equipe organisation

Messages : 133
Date d'inscription : 26/10/2011
Age : 55
Localisation : en pays libre : Gascogne; Pimpon dit : Le Baron Rouge !

Revenir en haut Aller en bas

Re: désolé pour mon absence!!

Message  patenland le Lun 21 Mai - 17:48

pimpon, j'ai bien noté le numero et j'accepte volontier le chatiment de la tournée générale!!!!!!!!!!!!!!
avatar
patenland

Messages : 19
Date d'inscription : 27/04/2012
Localisation : moncassin 32

Revenir en haut Aller en bas

Re: désolé pour mon absence!!

Message  109 pompier le Lun 21 Mai - 18:09

patenland a écrit:pimpon, j'ai bien noté le numero et j'accepte volontier le chatiment de la tournée générale!!!!!!!!!!!!!!
hum hum .... méfie toi, la fraise des bois tourne a 20/heures, potier 22/5, franck a 23, mais moi c'est du 40L /au bas mot,en plus un châtiment n'était pas prévu jus-qu’a maintenant, la tour la tour..... lol!
pimpon

avatar
109 pompier
Equipe organisation
Equipe organisation

Messages : 133
Date d'inscription : 26/10/2011
Age : 55
Localisation : en pays libre : Gascogne; Pimpon dit : Le Baron Rouge !

Revenir en haut Aller en bas

Re: désolé pour mon absence!!

Message  patenland le Mar 22 Mai - 7:26

Wahouuuuuu!!!!!!!!!!! vous êtes tous monté en V8! ça consomme.......
avatar
patenland

Messages : 19
Date d'inscription : 27/04/2012
Localisation : moncassin 32

Revenir en haut Aller en bas

tu me rapelles!!

Message  Le Potier le Ven 25 Mai - 4:44

patenland a écrit:Wahouuuuuu!!!!!!!!!!! vous êtes tous monté en V8! ça consomme.......

la description de ta panne me rappelle une situation déja vécu, affraid (référence les deux land qui tentent d'en former qu'un seul) ca péte ca manque de puissance, je te soupconne de créer un club avec Franck,
"Les pétes en Land" lol! pour franck je pense au condo, on change on recale tout ca et on verra, mais tes investigations nous mettrons surement dans la bonne voie de réparation tiens nous au courant
avatar
Le Potier
Equipe organisation
Equipe organisation

Messages : 871
Date d'inscription : 26/10/2011
Age : 52
Localisation : 32800

Revenir en haut Aller en bas

Re: désolé pour mon absence!!

Message  patenland le Ven 25 Mai - 6:09

hier j'ai monté un allumage électronique donc le condo est neuf.les bougies sont neuves ainsi que le faisceau. carbu neuf avec tous les joints+ le joint bakélite. le truc c'est qu'il ne démarre et ne tourne qu'au starter. demain je pense que je vais vérifier les compressions.
avatar
patenland

Messages : 19
Date d'inscription : 27/04/2012
Localisation : moncassin 32

Revenir en haut Aller en bas

Re: désolé pour mon absence!!

Message  romrom le Ven 25 Mai - 9:26

Salut Pat,

S'il tourne mais uniquement au starter, c'est que t'as un probleme de carburation, je suppose que t'as monté un carbu zenith neuf replique chinoise...?.
Si c'est bien ca, tu peux commencer à verifier le serrage des vis du haut du carbu (j'avais ce soucis, toutes etaient mal serrées...), si c'est pas ca, essaye de regler la hauteur du flotteur (soit tu recoit trop d'essence, soit pas assé...)
Sinon, pour éliminer les hypothèses, remonte les anciens périphériques (ceux qui fonctionnaient) un a un en faisant des essais.

Roman

romrom

Messages : 14
Date d'inscription : 25/10/2011
Localisation : Lourde, 31

Revenir en haut Aller en bas

Re: désolé pour mon absence!!

Message  romrom le Ven 25 Mai - 9:32

patenland a écrit: le condo est neuf

Attention par contre aux condos neufs...
J'en ai parlé à Franck aussi (je suis pratiquement sur que sa panne vient du condo...)
Les condos "neufs" vendu par lucas sont de belles cochonneries, fabriqués en grande quantitée il y a plus de vingt ans, ils essayent d'ecouler les stocks aujourd'hui, sauf qu'ils on une durée de vie limitée (certains durent quelques mois, d'autres 10km et d'autres fonctionnent mal et te font t'arracher les cheveux pour trouver d'ou vient la panne...)
Par contre, j'ai testé un condo "valeo"... 1 an plus tard il tient encore...

romrom

Messages : 14
Date d'inscription : 25/10/2011
Localisation : Lourde, 31

Revenir en haut Aller en bas

Re: désolé pour mon absence!!

Message  patenland le Ven 25 Mai - 18:20

deja romrom, je te rassure, j'évite les pieces chinnoises. le 109 est 2l 1\4 5 palier de 83 donc le carbu est un webber. le condo je ne sais pas, car j'ai monté un allumage electronique. mais la panne est arrivé avec un ducellier neuf. et puis un condo rincé n'empeche pas de démarrer sans stater, non? il n'ya que la pompe a essence qui est d'origine. par contre une chose m'intrigue:
ce soir en regardant le niveau d'huile avec la jauge, j'ai trouvé mon huile bien fluide. elle semble sentir l'essence! ????? je verrai demain matin, car le démarreur cette fois est bien mort et la barronne en a mare de venir me tracter du bas de la cote!!!!!
avatar
patenland

Messages : 19
Date d'inscription : 27/04/2012
Localisation : moncassin 32

Revenir en haut Aller en bas

Re: désolé pour mon absence!!

Message  jl64 le Ven 25 Mai - 18:36

Bonjour

J'avais eu un problème similaire avec mon huile mais du gazole, la membrane été fendu et du gazole aller également dans l'huile au travers du doigt d'entraînement. Si tu pressens de l'essence dans ton huile, rien ne t'empêche de sortir uniquement le chapeau de la pompe d'alimentation et regarder l'état de la membrane.

Jean-Louis

jl64

Messages : 30
Date d'inscription : 26/10/2011
Localisation : 64

Revenir en haut Aller en bas

Re: désolé pour mon absence!!

Message  patenland le Ven 25 Mai - 19:52

bonsoir jl64

je pense que je vais verifier la pompe a essence,les deux reservoirs et les canalisations. si toute fois la n'est pas le problème, je prendrai les compressions pour m'assurer que ce ne sont pas les soupapes la cause. de toute façon pour qu'il ne tourne qu'avec le starter, c'est un problème d'air, a mon avis.
avatar
patenland

Messages : 19
Date d'inscription : 27/04/2012
Localisation : moncassin 32

Revenir en haut Aller en bas

Pompe a essence satam de collection

Message  Le Potier le Mer 13 Juin - 17:34

patenland a écrit:bonsoir jl64

je pense que je vais verifier la pompe a essence,les deux reservoirs et les canalisations. si toute fois la n'est pas le problème, je prendrai les compressions pour m'assurer que ce ne sont pas les soupapes la cause. de toute façon pour qu'il ne tourne qu'avec le starter, c'est un problème d'air, a mon avis.

quel que soit le probléme, on se fait un gouter sous peu (a voir avec Franck) affraid et surtout le challenge etre pret pour le 22,, vas y patenland on a confiance en toi tu l'auras cette panne flower flower flower
avatar
Le Potier
Equipe organisation
Equipe organisation

Messages : 871
Date d'inscription : 26/10/2011
Age : 52
Localisation : 32800

Revenir en haut Aller en bas

Re: désolé pour mon absence!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum